• தலை_பதாகை_03
  • தலை_பதாகை_02

மினி SIP வீடியோ இண்டர்காம் மாடல் JSL90

மினி SIP வீடியோ இண்டர்காம் மாடல் JSL90

குறுகிய விளக்கம்:

JSL90 என்பது எதிரொலி ரத்துசெய்தல் செயல்பாட்டுடன் கூடிய மேம்பட்ட ஆடியோ அமைப்புடன் கூடிய ஒரு-பொத்தான் மினி SIP வீடியோ இண்டர்காம் ஆகும். JSL70 உட்புற தொடுதிரை கட்டுப்பாட்டுப் பலகையுடன், நீங்கள் எந்த நேரத்திலும் பார்வையாளர்களுடன் பேசலாம். சாவி இல்லாமல் கதவைத் திறக்கும் பயனர்களுக்கு இது சாவி இல்லாத கட்டுப்பாடு மற்றும் வசதியை வழங்குகிறது. மின்னணு கதவு பூட்டு இருந்தால் கதவை தொலைவிலிருந்து திறக்கலாம். வணிகம், நிறுவன மற்றும் குடியிருப்பு பயன்பாடுகள் போன்ற இணையம் வழியாக கட்டுப்பாட்டு தொடர்பு மற்றும் பாதுகாப்பிற்கு இது சிறந்தது.


தயாரிப்பு விவரம்

தயாரிப்பு குறிச்சொற்கள்

SIP வீடியோ இண்டர்காம்

JSL90 என்பது எதிரொலி ரத்துசெய்தல் செயல்பாட்டுடன் கூடிய மேம்பட்ட ஆடியோ அமைப்புடன் கூடிய ஒரு-பொத்தான் மினி SIP வீடியோ இண்டர்காம் ஆகும். JSL70 உட்புற தொடுதிரை கட்டுப்பாட்டுப் பலகையுடன், நீங்கள் எந்த நேரத்திலும் பார்வையாளர்களுடன் பேசலாம். சாவி இல்லாமல் கதவைத் திறக்கும் பயனர்களுக்கு இது சாவி இல்லாத கட்டுப்பாடு மற்றும் வசதியை வழங்குகிறது. மின்னணு கதவு பூட்டு இருந்தால் கதவை தொலைவிலிருந்து திறக்கலாம். வணிகம், நிறுவன மற்றும் குடியிருப்பு பயன்பாடுகள் போன்ற இணையம் வழியாக கட்டுப்பாட்டு தொடர்பு மற்றும் பாதுகாப்பிற்கு இது சிறந்தது.

தயாரிப்பு அம்சங்கள்

•ஐபி வகுப்பு: ஐபி65

•ஆடியோ கோடெக்: ஜி.711

•வீடியோ கோடெக்: H.264

•கேமரா: CMOS 2M பிக்சல்

•வீடியோ தெளிவுத்திறன்: 1280×720p

•LED இரவு பார்வை: ஆம்

• லிஃப்ட் கட்டுப்பாடு

• வீட்டு ஆட்டோமேஷன்

• நிலையான SIP 2.0

• ஐசி/ஐடி கார்டு மூலம் கதவைத் திறக்கவும் (20,000 பயனர்கள்)

•திறத்தல் சுற்று: ஆம் (பூட்டுதலுக்கு அதிகபட்ச மின்னோட்டம் 3.5A தாங்கும்)

தயாரிப்பு விவரம்

வணிகம், நிறுவனம் மற்றும் குடியிருப்புக்கு ஏற்றது.

•HD குரல்

•கதவு அணுகல்: DTMF டோன்கள்

•லிஃப்ட் கட்டுப்பாட்டை ஒருங்கிணைக்க 1 RS485 போர்ட்

•தொலைநிலைத் திறப்பு

•1 SIP லைன், 1 SIP சர்வர்கள்

•கதவு தொலைபேசி அம்சங்கள்

•இருவழி ஆடியோ ஸ்ட்ரீம்

•LED விளக்கு பார்வை

•ஏபிஎஸ் உறை, சிறிய வடிவமைப்பு

எம்ஜே1

உயர் நிலைத்தன்மை மற்றும் நம்பகத்தன்மை

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP வழியாக SIP

•டிசிபி/ஐபிவி4/யுடிபி

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A வினவல்/NATPR வினவல்

•STUN, அமர்வு டைமர்

மார்ச்2-02

எளிதான மேலாண்மை

•தானியங்கி வழங்கல்: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS வலை வழியாக உள்ளமைவு

•NTP/பகல் சேமிப்பு நேரம்

•சிஸ்லாக்

•உள்ளமைவு காப்புப்பிரதி/மீட்டமை

•விசைப்பலகை அடிப்படையிலான உள்ளமைவு

•SNMP/TR069

打印
இண்டர்காம்_சி

-35℃~65℃

இண்டர்காம்_கேமரா

HD வீடியோ

இண்டர்காம்_லினக்ஸ்

லினக்ஸ் ஓஎஸ்

இண்டர்காம்_SIP

எஸ்ஐபி

இன்டர்காம்_வாய்ஸ் JSL88

HD ஆடியோ

விவரம்

மினி SIP வீடியோ இண்டர்காம் மாடல் JSL90 (2)
மினி SIP வீடியோ இண்டர்காம் மாடல் JSL90 (1)

  • முந்தையது:
  • அடுத்தது:

  • உங்கள் செய்தியை இங்கே எழுதி எங்களுக்கு அனுப்புங்கள்.