• 单页面 பேனர்

SIP பேஜிங் கேட்வே மாதிரி JSLPA-B

SIP பேஜிங் கேட்வே மாதிரி JSLPA-B

குறுகிய விளக்கம்:

JSLPA என்பது ஒரு சக்திவாய்ந்த SIP பேஜிங் கேட்வே டெர்மினல் ஆகும், இது வெளிப்புற Onvif கேமரா, ஸ்பீக்கர், ஸ்பீட் டயல் கீகள், எச்சரிக்கை விளக்கு ஆகியவற்றை ஆதரிக்க முடியும், மேலும் மின்காந்த கதவு பூட்டுகளையும் கட்டுப்படுத்த முடியும். இது சக்திவாய்ந்த எதிரொலி ரத்துசெய்தல் செயல்பாட்டின் அடிப்படையில் HD ஆடியோ/வீடியோ இண்டர்காமைச் செய்ய முடியும். வணிகம், நிறுவன மற்றும் குடியிருப்பு பயன்பாடுகள் போன்ற இணையம் வழியாக தொடர்பு மற்றும் பாதுகாப்பைக் கட்டுப்படுத்த இது சிறந்தது.


தயாரிப்பு விவரம்

தயாரிப்பு குறிச்சொற்கள்

ஜேஎஸ்எல்பிஏ

JSLPA என்பது ஒரு சக்திவாய்ந்த SIP பேஜிங் கேட்வே டெர்மினல் ஆகும், இது வெளிப்புற Onvif கேமரா, ஸ்பீக்கர், ஸ்பீட் டயல் கீகள், எச்சரிக்கை விளக்கு ஆகியவற்றை ஆதரிக்க முடியும், மேலும் மின்காந்த கதவு பூட்டுகளையும் கட்டுப்படுத்த முடியும். இது சக்திவாய்ந்த எதிரொலி ரத்துசெய்தல் செயல்பாட்டின் அடிப்படையில் HD ஆடியோ/வீடியோ இண்டர்காமைச் செய்ய முடியும். வணிகம், நிறுவன மற்றும் குடியிருப்பு பயன்பாடுகள் போன்ற இணையம் வழியாக தொடர்பு மற்றும் பாதுகாப்பைக் கட்டுப்படுத்த இது சிறந்தது.

தயாரிப்பு அம்சங்கள்

•DNS SRV/ ஒரு வினவல்/NATPR வினவல்

•STUN, அமர்வு டைமர்

•சிஸ்லாக்

• உள்ளமைவு காப்புப்பிரதி/மீட்டமைவு

•DTMF பயன்முறை: இன்-பேண்ட், RFC2833 மற்றும் SIP தகவல்

•HTTP/HTTPS வலை மேலாண்மை

•TLS, SRTP வழியாக SIP

• இயல்புநிலை தானியங்கி பதில்

• செயல் URL/செயலில் உள்ள URI ரிமோட் கண்ட்ரோல்

• கதவு அணுகல்: DTMF டோன்கள்

• இரட்டை SIP லைன், இரட்டை SIP சர்வர்கள்

•வீடியோ கோடெக்: H.264

•DHCP/நிலையான/PPPoE

• கோடெக்: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•வைட்பேண்ட் கோடெக்: G.722

•இருவழி ஆடியோ ஸ்ட்ரீம்

• நிகழ்நேர / நிலையான நேர ஒளிபரப்பு

• காணொளி இணைப்பு

தயாரிப்பு விவரம்

வணிகம், நிறுவனம் மற்றும் குடியிருப்புக்கு ஏற்றது

•HD குரல்

•கதவு அணுகல்: DTMF டோன்கள்

•மின்னணு கதவு பூட்டு இருந்தால் தொலைவிலிருந்து திறக்கவும்.

•இரட்டை SIP வரி, இரட்டை SIP சேவையகங்கள்

•கதவு தொலைபேசி அம்சங்கள்

•இருவழி ஆடியோ ஸ்ட்ரீம்

•நிகழ்நேர அல்லது நிலையான நேர ஒளிபரப்பு

•சிறிய வடிவமைப்பு, ஒரு பொல்லார்டில் உட்பொதிக்க எளிதானது

எம்ஜே1

உயர் நிலைத்தன்மை மற்றும் நம்பகத்தன்மை

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP வழியாக SIP

•டிசிபி/ஐபிவி4/யுடிபி

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A வினவல்/NATPR வினவல்

•STUN, அமர்வு டைமர்

•DHCP/நிலையான/PPPoE

•DTMF பயன்முறை: இன்-பேண்ட், RFC2833 மற்றும் SIP தகவல்

மார்ச்2-02
இண்டர்காம்_SIP

எஸ்ஐபி

இண்டர்காம்_கேமரா

HD கேமரா

இன்டர்காம்_வாய்ஸ் JSL88

HD ஆடியோ

இண்டர்காம்_சி

-20℃~65℃

இண்டர்காம்_ONVIF

ஆன்விஃப்

இண்டர்காம்_PoE

போ

எளிதான மேலாண்மை

•தானியங்கி வழங்கல்: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS வலை வழியாக உள்ளமைவு

•NTP/பகல் சேமிப்பு நேரம்

•சிஸ்லாக்

•உள்ளமைவு காப்புப்பிரதி/மீட்டமை

•விசைப்பலகை அடிப்படையிலான உள்ளமைவு

•SNMP/TR069

打印

  • முந்தையது:
  • அடுத்தது:

  • உங்கள் செய்தியை இங்கே எழுதி எங்களுக்கு அனுப்புங்கள்.